** RESERVED **

CVE-2006-7246

GNOME NetworkManager (CVE-2006-7246) SSL Certificate Validation Security Bypass Vulnerability
Redhat Moderate CVE-2006-7246
oss-security - Re: Old CVE ids, public, but still \"RESERVED\"
debian-CVE-2006-7246