** RESERVED **

CVE-2011-3923

Shopizer 1.1.5 - Multiple Vulnerabilities
Apache Struts - ParametersInterceptor Remote Code Execution (Metasploit)
Apache Struts 'ParameterInterceptor' Class OGNL (CVE-2011-3923) Security Bypass Vulnerability
Apache Struts ParametersInterceptor Remote Code Execution
Redhat Important CVE-2011-3923
SEC Consult SA-20140710-0 :: Multiple critical vulnerabilities in Shopizer webshop
SEC Consult SA-20140710-0 :: Multiple critical vulnerabilities in Shopizer webshop
Ubuntu libstruts1.2-java CVE-2011-3923
oss-security - Fwd: Old CVE ids, public, but still \"RESERVED\"
debian-CVE-2011-3923