** RESERVED **

CVE-2012-0049

OpenTTD 'pause on join' Feature Denial Of Service Vulnerability
[SECURITY] [DSA 2524-1] openttd security update
[SECURITY] [DSA 2524-1] openttd security update
oss-security - Fwd: Old CVE ids, public, but still \"RESERVED\"
oss-security - Re: CVE request for OpenTTD - use CVE-2012-0049!
debian-CVE-2012-0049