** RESERVED **

CVE-2012-5363

Multiple Vendors' Operating Systems IPv6 Implementation Denial of Service Vulnerability
oss-security - Fwd: Old CVE ids, public, but still \"RESERVED\"
oss-security - Re: Fwd: IPv6 DOS vulnerabilities
debian-CVE-2012-5363