** RESERVED **

CVE-2013-2109

wp-cleanfix - Remote Comm& Execution, CSRF & XSS
WordPress WP Cleanfix Plugin 'wpCleanFixAjax.php' Remote PHP Code Execution Vulnerability
oss-security - Fwd: Old CVE ids, public, but still \"RESERVED\"
oss-security - Re: CVE request: WordPress plugin wp-cleanfix CSRF