** RESERVED **

CVE-2013-4103

Cryptocat CVE-2013-4103 Arbitrary Script Injection Vulnerability
oss-security - Fwd: Old CVE ids, public, but still \"RESERVED\"
oss-security - Re: Re: Re: Re: cryptocat/decryptocat - needs a cve?