** RESERVED **

CVE-2014-3999

Horde_Ldap Authentication Bypass Vulnerability
Ubuntu php-horde-ldap CVE-2014-3999
oss-security - Re: CVE Request: Horde_Ldap: Stricter parameter check in bind() to detect empty passwords
debian-CVE-2014-3999