** RESERVED **

CVE-2014-4966

Ansible CVE-2014-4966 Arbitrary Code Execution Vulnerability
Ubuntu ansible CVE-2014-4966
[oCERT-2014-004] Ansible input sanitization errors
oss-security - [oCERT-2014-004] Ansible input sanitization errors
debian-CVE-2014-4966