** RESERVED **

CVE-2015-7507

Ubuntu libnsgif CVE-2015-7507
libnsbmp: heap overflow (CVE-2015-7508) and out-of-bounds read (CVE-2015-7507)
libnsbmp: heap overflow (CVE-2015-7508) and out-of-bounds read (CVE-2015-7507)
oss-security - libnsbmp: heap overflow (CVE-2015-7508) and out-of-bounds read (CVE-2015-7507)
debian-CVE-2015-7507