** RESERVED **

CVE-2015-7668

Easy2Map <= 1.2.9 - Reflected Cross-Site Scripting (XSS)
A Reflected XSS in Easy2Map version 1.2.9 WordPress plugin